<!DOCTYPE html>
<html>

<head>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@vladtimeru" /> 
  <meta charset="utf-8">
<title>Гендиректор Первого канала Константин Эрнст стал отцом в четвёртый раз</title>
<meta name="description" content="По версии соцсетей Софья Эрнст родила несколько месяцев назад. По версии соцсетей Софья Эрнст родила несколько месяцев назад.Молодая супруга Константина Эрнста родила возлюбленному третьего ребёнка. Пара не афиширует это в СМИ, но новость появилась в Telegram-канале «Героиня Татлера». О">
<meta name="keywords" content="Эрнст, Софья, родила, версии, несколько, месяцев, назад, появилась, ребёнка, соцсетей, канале, Telegram, беременности, третьего, ребёнок, заметный, округлившийся, живот, актрисы, Анной">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="ВладТайм - самые независимые новости">
<meta property="og:type" content="article">
<meta property="og:title" content="Гендиректор Первого канала Константин Эрнст стал отцом в четвёртый раз">
<meta property="og:url" content="https://vladtime.ru/shou_biznes/748801">
<meta property="og:image" content="https://vladtime.ru/uploads/posts/2020-05/1590392363_gndnmd.jpg">
<meta property="og:description" content="По версии соцсетей Софья Эрнст родила несколько месяцев назад. Молодая супруга Константина Эрнста родила возлюбленному третьего ребёнка. Пара не афиширует это в СМИ, но новость появилась в Telegram-канале «Героиня Татлера». О беременности Софьи Эрнст стало известно ещё в ноябре прошлого">
<link rel="search" type="application/opensearchdescription+xml" href="https://vladtime.ru/index.php?do=opensearch" title="ВладТайм - самые независимые новости">
<link rel="canonical" href="https://vladtime.ru/shou_biznes/748801"><link rel="amphtml" href="https://vladtime.ru/shou_biznes/748801/amp"><link rel="alternate" type="application/rss+xml" title="ВладТайм - самые независимые новости" href="https://vladtime.ru/rss.xml">

    
  <script async src='https://www.google.com/recaptcha/api.js'></script>
  
  <link media="screen" href="/templates/develop/style/styles.css?v=1.312" type="text/css" rel="stylesheet" />
  <link media="screen" href="/templates/develop/style/engine.css" type="text/css" rel="stylesheet" />
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name='yandex-verification' content='514ca69f51eb1f58' />
  <meta name="yandex-verification" content="b32ee8d9560fd38e" />
  <meta name="msvalidate.01" content="DAA83BEE594833C9E855AC423CB10993" />
  <script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/31f962eb493bf7b114376ebe0a4521a2_1.js" async></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</head>

<body>
  <script type="text/javascript">
    var dataLayer = [];
  </script>

  <div id="scrollup"></div>
  <div class="wrapper">
    <div class="wr_content">
      <div class="header">
        
                                                                                                                <script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_2323610385";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news_item`).forEach(el => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
    
})
</script>
<style>
#bp_2323610385.athors_news .news_item:nth-child(3)

{display: none}
  
</style>
  <div class="athors_news" data-block="Авторские" id=bp_2323610385>
    <div class="news_item"  data-newsid="748775">
      <a href="/shou_biznes/748775" title="Светлана Ходченкова рассказала о сложностях на съёмках любовных сцен">
          <img src=https://vladtime.ru/uploads/base/100x100/c9a021745a986d2c2ccf0bd33886e6c1_local.jpg alt="Светлана Ходченкова рассказала о сложностях на съёмках любовных сцен">
          <span class="category"><p>От редактора</p></span>
    			<h3>Светлана Ходченкова рассказала о сложностях на съёмках любовных сцен</h3>
        </a>
      <p> Актриса призналась, что приходится «играть» любовь, даже когда партнёр неприятен. </p>
    </div>
    <div class="news_item"  data-newsid="748793">
      <a href="/shou_biznes/748793" title="Маршал сожалеет из-за отсутствия на концерте Носкова в «Крокус Сити Холле»">
          <img src=https://vladtime.ru/uploads/base/100x100/1d76005a78300cab559f41324832b688_local.jpg alt="Маршал сожалеет из-за отсутствия на концерте Носкова в «Крокус Сити Холле»">
          <span class="category"><p>Мнение</p></span>
    			<h3>Маршал сожалеет из-за отсутствия на концерте Носкова в «Крокус Сити Холле»</h3>
        </a>
      <p> Александр все же не утратил доверие приятеля.   </p>
    </div>
    <div class="news_item"  data-newsid="748798">
      <a href="/shou_biznes/748798" title="Вдова Караченцева пожаловалась на безденежье и налоги">
          <img src=https://vladtime.ru/uploads/base/100x100/cec616ea10925adbcbbdda672ee6d2b2_local.jpg alt="Вдова Караченцева пожаловалась на безденежье и налоги">
          <span class="category"><p>Мнение</p></span>
    			<h3>Вдова Караченцева пожаловалась на безденежье и налоги</h3>
        </a>
      <p> Жена актёра осталась без гонораров за телепередачи. </p>
    </div>
  </div>

      </div>

      
      <div class="run_line">
        <div style="background:rgba(189, 198, 217, 0.46);">
          <div class="stories" data-block="Сюжеты">
            <h3 class="ttl">Сюжеты: </h3>
            <div class="str1 str_wrap">
              <span><a href="https://vladtime.ru/obsh/748780" title="Магазины одежды после пандемии откроются, но без примерочных" style="margin:0 5px 0 10px;">Магазины одежды после пандемии откроются, но без примерочных</a></span>
<span><a href="https://vladtime.ru/shou_biznes/748568" title="«Реальные пацаны» позади: Как изменилась жизнь Леры с «Проектом Анна Николаевна»" style="margin:0 5px 0 10px;">«Реальные пацаны» позади: Как изменилась жизнь Леры с «Проектом Анна Николаевна»</a></span>
<span><a href="https://vladtime.ru/shou_biznes/748562" title="Сябитова VS Степаненко: С кем проводит карантин Николай Басков?" style="margin:0 5px 0 10px;">Сябитова VS Степаненко: С кем проводит карантин Николай Басков?</a></span>
<span><a href="https://vladtime.ru/shou_biznes/748563" title="Образцовая мама... Нюша «забросила» себя ради счастья Симбы?" style="margin:0 5px 0 10px;">Образцовая мама... Нюша «забросила» себя ради счастья Симбы?</a></span>
<span><a href="https://vladtime.ru/shou_biznes/748560" title="Первым делом самолёты... Дава и Бузова прекращают сотрудничество?" style="margin:0 5px 0 10px;">Первым делом самолёты... Дава и Бузова прекращают сотрудничество?</a></span>
<span><a href="https://vladtime.ru/nauka/sverhestestvennoe/748554" title="Общительность принесёт Тельцам успех в эти выходные" style="margin:0 5px 0 10px;">Общительность принесёт Тельцам успех в эти выходные</a></span>
<span><a href="https://vladtime.ru/shou_biznes/748551" title="«Должок» перед Пельшем или почему Эрнст поставил его вести «Модный приговор»?" style="margin:0 5px 0 10px;">«Должок» перед Пельшем или почему Эрнст поставил его вести «Модный приговор»?</a></span>
<span><a href="https://vladtime.ru/nauka/sverhestestvennoe/748537" title="Хозяюшкам на заметку: 5 примет для сохранения энергии дома на убывающую Луну" style="margin:0 5px 0 10px;">Хозяюшкам на заметку: 5 примет для сохранения энергии дома на убывающую Луну</a></span>
<span><a href="https://vladtime.ru/nauka/sverhestestvennoe/748542" title="Дело Стрельца боится — Зодиаку не страшны перемены на работе" style="margin:0 5px 0 10px;">Дело Стрельца боится — Зодиаку не страшны перемены на работе</a></span>
<span><a href="https://vladtime.ru/shou_biznes/748544" title="«Блокадницу» еще не забыли? Ольга Бузова спасает репутацию с помощью ветеранов" style="margin:0 5px 0 10px;">«Блокадницу» еще не забыли? Ольга Бузова спасает репутацию с помощью ветеранов</a></span>
<span><a href="https://vladtime.ru/shou_biznes/748538" title="«Ловушка» сработала или почему Борисова может стать соведущей «Прямого эфира»" style="margin:0 5px 0 10px;">«Ловушка» сработала или почему Борисова может стать соведущей «Прямого эфира»</a></span>
<span><a href="https://vladtime.ru/nauka/sverhestestvennoe/748535" title="Мальчишник в Вегасе: Стрельца ждут «отрывные» выходные" style="margin:0 5px 0 10px;">Мальчишник в Вегасе: Стрельца ждут «отрывные» выходные</a></span>

            </div>
          </div>
        </div>
      </div>
      <div class="speedbar"><span id="dle-speedbar" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://vladtime.ru/" itemprop="item"><span itemprop="name">Главная страница</span></a></span> | <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://vladtime.ru/shou_biznes/" itemprop="item"><span itemprop="name">Шоу-Бизнес</span></a></span> | Гендиректор Первого канала Константин Эрнст стал отцом в четвёртый раз</span></div>   
      <div style="padding-top: 10px;">
        <div>
          

          <div class="content" 
          style="width:64%;" >
             
             

             <div id='dle-content'><div class="fullstory" itemscope="" itemtype="http://schema.org/NewsArticle" style="display:table; table-layout: fixed;width: 100%; padding-bottom: 20px;">
	<div class="dpad">
		<!-- google_ad_section_start -->

		<h1 class="btl" itemprop="headline">Гендиректор Первого канала Константин Эрнст стал отцом в четвёртый раз<span class="argback">
            <a href="javascript:history.go(-1)" title="Вернуться назад"></a>
            </span></h1>
		<span class="maindate"><a href="https://vladtime.ru/2020/05/25/" >Сегодня, 11:39</a></span>
        <meta itemprop="datePublished" content="2020-05-25 11:39:18"/>
        <ul class="aboutfullstory">
			<!--<li>Категория: <a href="https://vladtime.ru/shou_biznes/">Шоу-Бизнес</a></li>
			<li>Просмотров: <strong>192</strong></li>-->
			<li class="comments" title="Написать"><a href="#commntsN">Комментариев: <strong>0</strong></a></li>
			<li class="print"><a href="https://vladtime.ru/shou_biznes/print:page,1,748801-gendirektor-pervogo-kanala-konstantin-jernst-stal-otcom-v-chetvertyj-raz.html" rel="nofollow">Версия для печати</a></li>
			
		</ul>
		<div class="maincont" itemprop="articleBody">
            <meta itemprop="image" content="https://vladtime.ru/uploads/posts/2020-05/thumbs/1590392363_gndnmd.jpg">
            <p>По версии соцсетей Софья Эрнст родила несколько месяцев назад.</p>
<p><a href="https://vladtime.ru/uploads/posts/2020-05/1590392363_gndnmd.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2020-05/thumbs/1590392363_gndnmd.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a><div><!-- desk post_1 --></div></p>
<p>Молодая супруга Константина Эрнста родила возлюбленному третьего ребёнка. Пара не афиширует это в СМИ, но новость появилась в Telegram-канале «Героиня Татлера». О беременности Софьи Эрнст стало известно ещё в ноябре прошлого года.</p>
<div class="quote">«Кстати, Софья Эрнст тоже родила», — сообщается в Telegram-канале.</div>
<p><img src="/uploads/posts/2020-05/1590392477_1.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></p>
<p>По версии социальных сетей данное событие произошло несколько месяцев назад. Пользователи отметили, что 25 ноября 2019 года Софья Эрнст появилась на премьере «Союза спасения», будучи на 8 месяце беременности. К такому выводу подтолкнул заметный округлившийся живот актрисы. Следовательно, родить она могла ещё до новогодних праздников.</p>
<p><img src="/uploads/posts/2020-05/1590392479_2.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></p>
<p>Для супругов Эрнст это стал третий совместный ребёнок. В 2016 году Софья родила дочь Эрику, а год спустя на свет появилась Кира. Пол и имя третьего ребёнка неизвестны. Сам гендиректор Первого канала Константин Эрнст стал отцом в четвёртый раз. У него есть взрослая дочь Александра, родившаяся в 1994 году в гражданском браке с Анной Силюнас.</p>
            <br>
            
          <div class="author"><i> Антон Жилин</i></div>
					<footer>
						
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Владтайм - под новостью Нетборд -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="9648451043"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

			                            <div class="ya_subscribe">
			                              <!--noindex-->
			                              <h4>Подписаться:</h4>
			                              <a class="ya_news" rel="external noopener noreferrer nofollow"  href="https://news.yandex.ru/index.html?from=rubric&favid=18722" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях" ></a>
			                              <a class="ya_zen" rel="external noopener noreferrer nofollow"  href="https://zen.yandex.ru/vlad" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен" ></a>

			                      <!--/noindex--></div>
			                            <!-- start:article footer -->
			                                <h4>Поделиться:</h4>
			          <script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
			          <script async src="//yastatic.net/share2/share.js"></script>
			          <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

			                            </footer>
			                            <!-- end:article footer -->

		</div>



	</div>

	<div  style="display:table-header-group"></div>




</div>
<div class="otherNews"  id="bp_1237980177" data-block="Новости по теме">
		<span class="marker_news">Новости по теме</span>
		<img src="/templates/develop/images/angle_news.png"/>
					<div class="item">
			<div class="img50news">
				<a href="https://vladtime.ru/econom/748795" title="Биография и карьера Константина Синцова – сооснователя ГК РТК и «Русагротранса»"><img src="/templates/develop/blockpro/noimage.png" alt="Биография и карьера Константина Синцова – сооснователя ГК РТК и «Русагротранса»"></a>
			</div>
			<div class="infoNews">
		        <a href="https://vladtime.ru/econom/748795" title="Биография и карьера Константина Синцова – сооснователя ГК РТК и «Русагротранса»" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Биография и карьера Константина Синцова – сооснователя ГК РТК и «Русагротранса»</a>
				<p>Бизнесмен Константин Владимирович Синцов родился в Кемерово в 1971 году. Сегодня в родном регионе он активно поддерживает спорт: финансирует строительство&hellip;</p>
			</div>
		</div>
					<div class="item">
			<div class="img50news">
				<a href="https://vladtime.ru/shou_biznes/748610" title="Молодая жена Макаревича уверена, что разлука не разрушит их брак"><img src="/uploads/base/50x50/18b844f910c13abf7613ae8131186498_local.jpg" alt="Молодая жена Макаревича уверена, что разлука не разрушит их брак"></a>
			</div>
			<div class="infoNews">
		        <a href="https://vladtime.ru/shou_biznes/748610" title="Молодая жена Макаревича уверена, что разлука не разрушит их брак" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Молодая жена Макаревича уверена, что разлука не разрушит их брак</a>
				<p>Эйнат Кляйн не успела воссоединиться с мужем и осталась в Израиле из-за закрытия границ.</p>
			</div>
		</div>
					<div class="item">
			<div class="img50news">
				<a href="https://vladtime.ru/computers/748622" title="В сети появились информация о камере нового Samsung Galaxy Note20"><img src="/uploads/base/50x50/01f544b832b93a26d0424a8b0fa96ab4_local.jpg" alt="В сети появились информация о камере нового Samsung Galaxy Note20"></a>
			</div>
			<div class="infoNews">
		        <a href="https://vladtime.ru/computers/748622" title="В сети появились информация о камере нового Samsung Galaxy Note20" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">В сети появились информация о камере нового Samsung Galaxy Note20</a>
				<p>Через несколько месяцев модель появится в продаже.</p>
			</div>
		</div>
		</div>

<!-- related news -->

<!-- Yandex.RTB R-A-206905-7 -->
<div id="yandex_rtb_R-A-206905-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-7",
                renderTo: "yandex_rtb_R-A-206905-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>





                      
              	              	              	              	              	              	              	              	              	              	              	              	<script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_1584413884";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach(el => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
    
})
</script>
<style>
#bp_1584413884.popular .news-item:nth-child(n+9)

{display: none}
  
</style>
<div class="otherNews" style="margin-top:15px; padding:15px;">
<span class="marker_news">Самое интересное</span><img src="/templates/develop/images/angle_news.png"/>
</div>
<div class="cards popular" id="bp_1584413884" data-block="Самое интересное">
                  <div class="card news-item" data-newsid="748662">
  <a href="https://vladtime.ru/shou_biznes/748662" title="Клип Little Big подтолкнул музыкантов к уходу из The Hatters">
		<img src="/uploads/base/500x250/013f54ef86df3897484fc7bb0cc85370_local.jpg" alt='Клип Little Big подтолкнул музыкантов к уходу из The Hatters' />
	<div class="overlay">
		<h3>Клип Little Big подтолкнул музыкантов к уходу из The Hatters</h3>
          <p>После выхода «UNO» для «Евровидения» сразу 3 участника группы покинули состав.</p>
        </if>
	</div>
</a>
</div>
                  <div class="card news-item" data-newsid="748640">
  <a href="https://vladtime.ru/shou_biznes/748640" title="Ксения Собчак показала позитивное фото с сыном в неожиданном амплуа">
		<img src="/uploads/base/310x250/ec3c7336c8fa10c2069a09956f8322d3_local.jpg" alt='Ксения Собчак показала позитивное фото с сыном в неожиданном амплуа' />
	<div class="overlay">
		<h3>Ксения Собчак показала позитивное фото с сыном в неожиданном амплуа</h3>
          <p>Мнения фанатов разделились: кто-то оценил юмор, другие не поняли.</p>
        </if>
	</div>
</a>
</div>
                  <div class="card news-item" data-newsid="748798">
  <a href="https://vladtime.ru/shou_biznes/748798" title="Вдова Караченцева пожаловалась на безденежье и налоги">
		<img src="/uploads/base/310x250/e216ac14de419bcb1ad2d93c0c2982e0_local.jpg" alt='Вдова Караченцева пожаловалась на безденежье и налоги' />
	<div class="overlay">
		<h3>Вдова Караченцева пожаловалась на безденежье и налоги</h3>
          <p>Жена актёра осталась без гонораров за телепередачи.</p>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="748793">
  <a href="https://vladtime.ru/shou_biznes/748793" title="Маршал сожалеет из-за отсутствия на концерте Носкова в «Крокус Сити Холле»">
		<img src="/uploads/base/310x250/791d21c0a3f02816632c6398e24fa424_local.jpg" alt='Маршал сожалеет из-за отсутствия на концерте Носкова в «Крокус Сити Холле»' />
	<div class="overlay">
		<h3>Маршал сожалеет из-за отсутствия на концерте Носкова в «Крокус Сити Холле»</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="748775">
  <a href="https://vladtime.ru/shou_biznes/748775" title="Светлана Ходченкова рассказала о сложностях на съёмках любовных сцен">
		<img src="/uploads/base/310x250/acd912b74532e0f2742c55bf238a18c7_local.jpg" alt='Светлана Ходченкова рассказала о сложностях на съёмках любовных сцен' />
	<div class="overlay">
		<h3>Светлана Ходченкова рассказала о сложностях на съёмках любовных сцен</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="748636">
  <a href="https://vladtime.ru/shou_biznes/748636" title="Netflix готовит фильм-откровение о принцессе  Диане">
		<img src="/uploads/base/310x250/d05e561ef1f2bf987ad95555d8a1aeae_local.jpg" alt='Netflix готовит фильм-откровение о принцессе  Диане' />
	<div class="overlay">
		<h3>Netflix готовит фильм-откровение о принцессе  Диане</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="748713">
  <a href="https://vladtime.ru/shou_biznes/748713" title="Киркорова тронула новость о смерти сына Светланы Моргуновой от COVID-19">
		<img src="/uploads/base/310x250/c2833e876266f532f842d8c8afa5521d_local.jpg" alt='Киркорова тронула новость о смерти сына Светланы Моргуновой от COVID-19' />
	<div class="overlay">
		<h3>Киркорова тронула новость о смерти сына Светланы Моргуновой от COVID-19</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="748625">
  <a href="https://vladtime.ru/shou_biznes/748625" title="Дэвид Аркетт снова сыграет шерифа в «Крике-5»">
		<img src="/uploads/base/310x250/2aae83fc322739f1cbcbd96067500b92_local.jpg" alt='Дэвид Аркетт снова сыграет шерифа в «Крике-5»' />
	<div class="overlay">
		<h3>Дэвид Аркетт снова сыграет шерифа в «Крике-5»</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="748635">
  <a href="https://vladtime.ru/shou_biznes/748635" title="Бритни Спирс призналась в юношеских комплексах аз-за внешности">
		<img src="/uploads/base/310x250/899dcda3330eecdcdb35d49c7df9fa79_local.jpg" alt='Бритни Спирс призналась в юношеских комплексах аз-за внешности' />
	<div class="overlay">
		<h3>Бритни Спирс призналась в юношеских комплексах аз-за внешности</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="748673">
  <a href="https://vladtime.ru/shou_biznes/748673" title="Причина в деньгах или почему Самбурская подала в суд на Дробыша">
		<img src="/uploads/base/310x250/528748729cf62c1df808aa27b878134d_local.jpg" alt='Причина в деньгах или почему Самбурская подала в суд на Дробыша' />
	<div class="overlay">
		<h3>Причина в деньгах или почему Самбурская подала в суд на Дробыша</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="748753">
  <a href="https://vladtime.ru/shou_biznes/748753" title="Галкин в женском образе и вещах Пугачёвой показал смешную пародию">
		<img src="/uploads/base/310x250/41edd31546f98f2a19b6d115f3f46bc3_local.jpg" alt='Галкин в женском образе и вещах Пугачёвой показал смешную пародию' />
	<div class="overlay">
		<h3>Галкин в женском образе и вещах Пугачёвой показал смешную пародию</h3>
        </if>
	</div>
</a>
</div>
</div>


<div style="font-size: 1.25em; text-align: center; clear: both">
<!-- Yandex.RTB R-A-206905-6 -->
<div id="yandex_rtb_R-A-206905-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-6",
                renderTo: "yandex_rtb_R-A-206905-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<script>
var author = 'Александр Собокарь';
var editor = 'Кузенко Иван';
var news_id = '{news_id}';
dataLayer.push({"author": author,"editor": editor})
document.addEventListener("DOMContentLoaded", function(){
		var positionBanner = $('.sidebar_r').offset();
		var bannerPlace = $('.sidebar_r');
		var commentsBlock = $('.otherNews');

		if (positionBanner.top > 0 & bannerPlace.length > 0 & window.innerWidth > 767) {
		$(window).scroll(function(event) {
			if(bannerPlace.height() > $("#dle-content").height()){
				$("#dle-content").height(bannerPlace.height() + 100)
			}
			if ($(this).scrollTop() > positionBanner.top ) {
				if (!bannerPlace.hasClass('fix')) {
					bannerPlace.addClass('fix');
					bannerPlace.css('right',$(window).width() - (positionBanner.left + bannerPlace.outerWidth() ));
				}

				if ($(this).scrollTop() > commentsBlock.offset().top - bannerPlace.height() + 400) {
					var tp = commentsBlock.offset().top - bannerPlace.height() + 400 ;
					if (tp < 221) {
						tp = '222px';
					}
					bannerPlace.addClass('abs').css({
						top: tp,
					});
				}
				else {
					bannerPlace.removeClass('abs').addClass('fix').css({
						top: '0',
					});
				}
			}
			else {
				if (bannerPlace.hasClass('fix')) {
					bannerPlace.removeClass('fix');
				}
			}


		});
		}
	});
</script>
</div>


             
              
          </div>
          
          <div class="sidebar_r">


                              	   	         	   	         	   	         	   	     <script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_1050982635";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach(el => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
    
})
</script>
<style>
#bp_1050982635.interesting .news-item:nth-child(n+5)

{display: none}
  
</style>
<div class="interesting" id="bp_1050982635" data-block="Интересно" data-ata=1>
  <span class="marker_red"><a href="/interesno/">Интересно</a><img src="/templates/develop/images/angle_red.png"/></span>
        <div class="news-item" data-newsid="748801">
      <div class="img50news">
        <a href="/shou_biznes/748801" title="Гендиректор Первого канала Константин Эрнст стал отцом в четвёртый раз"><img src="/uploads/base/60/463dea319c91078797e21f51f579da00_local.jpg" alt="Гендиректор Первого канала Константин Эрнст стал отцом в четвёртый раз" height="60"></a>
      </div>
      <div class="infoIntnews">
        <a href="/shou_biznes/748801" title="Гендиректор Первого канала Константин Эрнст стал отцом в четвёртый раз">Гендиректор Первого канала Константин Эрнст стал отцом в четвёртый раз</a>
      </div>
    </div>
        <div class="news-item" data-newsid="748778">
      <div class="img50news">
        <a href="/shou_biznes/748778" title="Джиган и Самойлова купили дочерям аквапарк: «Можно на карантине полгода сидеть»"><img src="/uploads/base/60/958fd9eef38882f21180dcc7da499af7_local.jpg" alt="Джиган и Самойлова купили дочерям аквапарк: «Можно на карантине полгода сидеть»" height="60"></a>
      </div>
      <div class="infoIntnews">
        <a href="/shou_biznes/748778" title="Джиган и Самойлова купили дочерям аквапарк: «Можно на карантине полгода сидеть»">Джиган и Самойлова купили дочерям аквапарк: «Можно на карантине полгода сидеть»</a>
      </div>
    </div>
        <div class="news-item" data-newsid="748777">
      <div class="img50news">
        <a href="/shou_biznes/748777" title="Звезда «Дома-2» Элла Суханова назвала минусы беременности"><img src="/uploads/base/60/bb44d7bc3a1f2c369051d60d2d24fba8_local.jpg" alt="Звезда «Дома-2» Элла Суханова назвала минусы беременности" height="60"></a>
      </div>
      <div class="infoIntnews">
        <a href="/shou_biznes/748777" title="Звезда «Дома-2» Элла Суханова назвала минусы беременности">Звезда «Дома-2» Элла Суханова назвала минусы беременности</a>
      </div>
    </div>
        <div class="news-item" data-newsid="748769">
      <div class="img50news">
        <a href="/culture/748769" title="«Ну, погоди!» обогнал другие хиты золотой коллекции «Союзмультфильма»"><img src="/uploads/base/60/5a792f524257dec28500e9a515090bb0_local.jpg" alt="«Ну, погоди!» обогнал другие хиты золотой коллекции «Союзмультфильма»" height="60"></a>
      </div>
      <div class="infoIntnews">
        <a href="/culture/748769" title="«Ну, погоди!» обогнал другие хиты золотой коллекции «Союзмультфильма»">«Ну, погоди!» обогнал другие хиты золотой коллекции «Союзмультфильма»</a>
      </div>
    </div>
    </div>


              <div class="bannersNews">
               <!-- /52555387/vladtime.ru_300x600 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {yb_dzial = window.location.pathname.split('/')[1]; var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd};  googletag.defineSlot('/52555387/vladtime.ru_300x600', [[300, 600]], 'div-gpt-ad-vladtime.ru_300x600').setTargeting('yb_dzial', yb_dzial).setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-vladtime.ru_300x600'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-vladtime.ru_300x600'); });</script></div> 
              
              
              
              <div class="interesting" style="prosition: relative;">
                <span class="marker_red">
                  VladTime рекомендует<img src="/templates/develop/images/angle_red.png"/></span>
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-matched-content-ui-type="text_card"
     data-matched-content-rows-num="12"
     data-matched-content-columns-num="1"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="8022393628"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>
              
              <div class="interesting">
                <span class="marker_news"><a href="/interesno/">присоединяйтесь к нам в соцсетях</a><img src="/templates/develop/images/angle_red.png"/></span>

              </div>

              
                
                 
                 <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<div style="width:300px; margin: 0; "><!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "60", color1: 'FFFFFF', color2: '070707', color3: '4D74D7'}, 119446767);
</script></div> 
               <div class="fb-page" data-href="https://www.facebook.com/vladtime" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/vladtime"><a href="https://www.facebook.com/vladtime">РИА  ВладТайм</a></blockquote></div></div> 
                <div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51262954995787","{width:300,height:220}");
</script> 


            </div>
              
            
          </div>

          <!-- end class sidebar_r -->
          

          <div class="arrow showSb noactiveSb"></div>
          <div class="sidebar_l">

            <span class="ball"></span>
            <div class="logotype">
              <a href="/"></a>
            </div>
              

            </form>
            <ul class="nav">
              <li class="br_border"><a href="/" title="Главная страница">Главная страница</a></li>
              <li><a href="/polit/army/" title="Армия и оружие">Армия и оружие</a></li>
              <li><a href="/shou_biznes/" title="Шоу-бизнес">Шоу-бизнес</a></li>
              <li><a href="/sport/" title="Спорт">Спорт</a></li>
              <li><a href="/beauty/" title="Красота и мода">Красота и мода</a></li>
              <li><a href="/automedia/" title="Автомедиа">Автомедиа</a></li>
              <li><a href="/nauka/" title="Наука">Наука</a></li>
              <li><a href="/internet/" title="Интернет">Интернет</a></li>
              <li><a href="/zdorov/" title="Здоровье">Здоровье</a></li>
              <li><a href="/obsh/" title="Общество">Общество</a></li>
              <li><a href="/kriminalnie_novosti/" title="Криминал">Криминал</a></li>
              <li><a href="/proish/" title="Происшествия">Происшествия</a></li>
              <li><a href="/culture/" title="Культура">Культура</a></li>
              <li><a href="/polit/" title="Политика">Политика</a></li>
              <li><a href="/computers/" title="Hi-Tech">Hi-Tech</a></li>

            </ul>
          </div>


          <div class="clr_d"></div>
          <div class="footer">

            <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>


            <ul class="footerLyst">

              <li><a href="/reklama.html"><b>Размещение рекламы</b></a></li>
              <li><a href="/index.php?do=feedback" class="blue">Обратная связь</a></li>
              <li><a href="/job.html">Вакансии</a></li>
              <li><a href="/contactinfo.html">Контакты</a></li>
            </ul>
            <p>Издание "ВладТайм"(новости России, Украины и мира).<br/>
              <br/> На данном сайте распространяется информация, предоставленная информационными агентствами "Vladtime" ("ВладТайм"), Интерфакс, ТАСС и другими, а также, независимыми авторами и редакциями, допущенными к самостоятельной публикации материалов на портале.
                Vladtime.ru - это сервис-площадка для авторов независимых статей и средств массовой информации.
                Администрация сайта-сервиса vladtime.ru не несет ответственности за материалы, опубликованные авторами и редакциями СМИ на его страницах.
                Мнения и версии авторов, редакций, публикующихся на сервисе, является абсолютно независимыми и могут не совпадать с взглядами администрации сайта.
                Материалы, не соответствующие законодательству Российской Федерации, запрещены к публикации на страницах сайта.
                Получить возможность для самостоятельной публикации эксклюзивных материалов на сайте может каждый автор или союз авторов в форме редакции, соответсвующие правилам площадки.
                Начать публиковать материалы на сервисе можно, написав нам запрос на адрес электронной почты с кратким описанием авторского опыта.
                Почтовый адрес: <b>in@vladtime.ru</b><br/><br/> При использовании, копировании, цитировании
              публикаций информационного портала "Vladtime.ru" обязательна прямая ссылка на страницу используемого материала: указание названия портала и автора со следующими работающими гиперссылками: <a href="/" class="blue">новости</a>,
              <a href="/" class="blue">ВладТайм новости</a>, <a href="/" class="blue">Vladtime.ru новости</a>, или другой логичной ссылки. Пользователь, заметивший возможные нарушения законодательства или интелектуальных прав авторами сайта, может обратится к администрации через адрес электронной почты с пометкой "модерация страниц".
              <br /><br />



              <br /><br /> © 2009-2019 <a href="/" class="blue">VladTime.ru - новости</a>
            </p>
            
            <div class="clr_d"></div>
          </div>
        </div>
      </div>

      <link href="/engine/editor/css/default.css?v=27" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=27"></script>
<script src="/engine/classes/js/jqueryui.js?v=27" defer></script>
<script src="/engine/classes/js/dle_js.js?v=27" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=27" defer></script>
      <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '5bbcc7112b81dd582674d4cff70ac565c599264d';
var dle_group      = 5;
var dle_skin       = 'develop';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
      <!-- <script async type="text/javascript" src="/templates/develop/js/time.js"></script> -->
      <script async defer type="text/javascript" src="/templates/develop/js/script.js?v=1.2.3"></script>
      <script async type="text/javascript" src="/templates/develop/js/scrollup.js"></script>
      <!-- <script type="text/javascript" src="/templates/develop/js/libs.js"></script>    -->

      <script async defer type="text/javascript" src="/templates/develop/js/jquery.liMarquee.js"></script>
      <meta name='yandex-verification' content='514ca69f51eb1f58' />
      <meta name="google-site-verification" content="JJn6fUlWxpHqf1RPO8AoHU73OdjRR-QMLvS7ZNsuKO4" />



      <link rel="shortcut icon" href="/templates/develop/favicon.ico" />

      




      <script>
        $(window).load(function() {
          $('.str1').liMarquee({
            scrollamount: 30
          });
        })
      </script>

      <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
      <script type="text/javascript">
        (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol +
          '//vk.com/rtrg?r=rlNFzj7Y20uTk*JJSyzea0Yfg*8i/lFeLokLtvxigRkGpYAboH6W6Il3ibVvZvm9W5vTFV1VSG5/qoK/ChY6iUYmyBnxqgA/9qnaMA/4k5No1Eexlm3fpav44HE8L8bIFdNelin6z2OHaLsx1C6C/RAC05HqGW3IRfHKmSv84q8-';
      </script>
      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">
        (function(d, w, c) {
          (w[c] = w[c] || []).push(function() {
            try {
              w.yaCounter31458718 = new Ya.Metrika({
                id: 31458718,
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                webvisor: true,
                trackHash: true
              });
            } catch (e) {}
          });

          var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function() {
              n.parentNode.insertBefore(s, n);
            };
          s.type = "text/javascript";
          s.async = true;
          s.src = "https://mc.yandex.ru/metrika/watch.js";

          if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
          } else {
            f();
          }
        })(document, window, "yandex_metrika_callbacks");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/31458718" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      <!-- /Yandex.Metrika counter -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNLG47G');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNLG47G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
