<!DOCTYPE html>
<html>

<head>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@vladtimeru" /> 
  <meta charset="utf-8">
<title>На «НТВ» с 1 июня стартует показ сериала «Чёрная лестница»</title>
<meta name="description" content="Картина рассказывает о бывшем полицейском, и экстремале, которые организовали детективное агентство. Картина рассказывает о бывшем полицейском, и экстремале, которые организовали детективное агентство.Начало лета российские телезрители могут провести за просмотром новой теленовеллы. На «НТВ» с 1">
<meta name="keywords" content="Картина, рассказывает, съёмок, сериала, Алексей, который, «НТВ», оперативник, агентство, детективное, бывшем, организовали, которые, экстремале, полицейском, снявшийся, столичные, Подмосковье, Москва, выбрана">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="ВладТайм - самые независимые новости">
<meta property="og:type" content="article">
<meta property="og:title" content="На «НТВ» с 1 июня стартует показ сериала «Чёрная лестница»">
<meta property="og:url" content="https://vladtime.ru/culture/749010">
<meta property="og:image" content="https://vladtime.ru/uploads/posts/2020-06/1591006677_mycollages-4.jpg">
<meta property="og:description" content="Картина рассказывает о бывшем полицейском и экстремале, которые организовали детективное агентство. Начало лета российские телезрители могут провести за просмотром новой теленовеллы. На «НТВ» с 1 июня стартует показ сериала «Чёрная лестница». Остросюжетный детектив снят под началом режиссёра">
<link rel="search" type="application/opensearchdescription+xml" href="https://vladtime.ru/index.php?do=opensearch" title="ВладТайм - самые независимые новости">
<link rel="canonical" href="https://vladtime.ru/culture/749010"><link rel="amphtml" href="https://vladtime.ru/culture/749010/amp"><link rel="alternate" type="application/rss+xml" title="ВладТайм - самые независимые новости" href="https://vladtime.ru/rss.xml">

    
  <script async src='https://www.google.com/recaptcha/api.js'></script>
  
  <link media="screen" href="/templates/develop/style/styles.css?v=1.312" type="text/css" rel="stylesheet" />
  <link media="screen" href="/templates/develop/style/engine.css" type="text/css" rel="stylesheet" />
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name='yandex-verification' content='514ca69f51eb1f58' />
  <meta name="yandex-verification" content="b32ee8d9560fd38e" />
  <meta name="msvalidate.01" content="DAA83BEE594833C9E855AC423CB10993" />
  <script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/31f962eb493bf7b114376ebe0a4521a2_1.js" async></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</head>

<body>
  <script type="text/javascript">
    var dataLayer = [];
  </script>

  <div id="scrollup"></div>
  <div class="wrapper">
    <div class="wr_content">
      <div class="header">
        
                                                                                                                <script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_4079180734";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news_item`).forEach(el => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
    
})
</script>
<style>
#bp_4079180734.athors_news .news_item:nth-child(3)

{display: none}
  
</style>
  <div class="athors_news" data-block="Авторские" id=bp_4079180734>
    <div class="news_item"  data-newsid="748979">
      <a href="/shou_biznes/748979" title="Николаев поздравил Королёву с Днём рождения снимком «Жигуля»">
          <img src=https://vladtime.ru/uploads/base/100x100/502965420ce07d753ccbe9e4df5bb9b7_local.jpg alt="Николаев поздравил Королёву с Днём рождения снимком «Жигуля»">
          <span class="category"><p>От редактора</p></span>
    			<h3>Николаев поздравил Королёву с Днём рождения снимком «Жигуля»</h3>
        </a>
      <p> На капоте автомобиля нарисован фрагмент из клипа «Дельфин и русалка». </p>
    </div>
    <div class="news_item"  data-newsid="748991">
      <a href="/shou_biznes/748991" title="В продюсерском центре Дробыша назвали причины конфликта с Самбурской">
          <img src=https://vladtime.ru/uploads/base/100x100/494a5f586871e9607c5ff397a37f94d7_local.jpg alt="В продюсерском центре Дробыша назвали причины конфликта с Самбурской">
          <span class="category"><p>Мнение</p></span>
    			<h3>В продюсерском центре Дробыша назвали причины конфликта с Самбурской</h3>
        </a>
      <p> Певица обратилась в суд, чтобы сохранить права на свои песни. </p>
    </div>
    <div class="news_item"  data-newsid="749002">
      <a href="/shou_biznes/749002" title="Диденко идёт наперекор матери и продолжает общаться с блогером Джошем">
          <img src=https://vladtime.ru/uploads/base/100x100/904b7f994b370c1eaa04ab93cfc9fe47_local.jpg alt="Диденко идёт наперекор матери и продолжает общаться с блогером Джошем">
          <span class="category"><p>Мнение</p></span>
    			<h3>Диденко идёт наперекор матери и продолжает общаться с блогером Джошем</h3>
        </a>
      <p> Родители блогеров выступают против их общения. </p>
    </div>
  </div>

      </div>

      
      <div class="run_line">
        <div style="background:rgba(189, 198, 217, 0.46);">
          <div class="stories" data-block="Сюжеты">
            <h3 class="ttl">Сюжеты: </h3>
            <div class="str1 str_wrap">
              <span><a href="https://vladtime.ru/nauka/749000" title="Зоозащитники предупредили, чем опасно для кошек расставание с хозяином" style="margin:0 5px 0 10px;">Зоозащитники предупредили, чем опасно для кошек расставание с хозяином</a></span>
<span><a href="https://vladtime.ru/polit/army/748999" title="Китайский закон о национальной безопасности спровоцирует холодную войну между Гонконгом и США" style="margin:0 5px 0 10px;">Китайский закон о национальной безопасности спровоцирует холодную войну между Гонконгом и США</a></span>
<span><a href="https://vladtime.ru/nauka/748998" title="Археологи нашли на дне Нила мифический город фараонов" style="margin:0 5px 0 10px;">Археологи нашли на дне Нила мифический город фараонов</a></span>
<span><a href="https://vladtime.ru/nauka/748995" title="В США создана электронная кожа, работающая на человеческом поте" style="margin:0 5px 0 10px;">В США создана электронная кожа, работающая на человеческом поте</a></span>
<span><a href="https://vladtime.ru/polit/army/748972" title="Финансовый кризис в США «вылился» в торговые санкции против китайских компаний" style="margin:0 5px 0 10px;">Финансовый кризис в США «вылился» в торговые санкции против китайских компаний</a></span>
<span><a href="https://vladtime.ru/polit/748962" title="Саудовская Аравия планирует купить у США 7,5 тысяч авиабомб" style="margin:0 5px 0 10px;">Саудовская Аравия планирует купить у США 7,5 тысяч авиабомб</a></span>
<span><a href="https://vladtime.ru/shou_biznes/748960" title="Решетова ответила фанатам на критику воспитания своего сына" style="margin:0 5px 0 10px;">Решетова ответила фанатам на критику воспитания своего сына</a></span>
<span><a href="https://vladtime.ru/proish/748949" title="Совладельцу «Зимней вишни» вменяют дачу взятки ОПГ" style="margin:0 5px 0 10px;">Совладельцу «Зимней вишни» вменяют дачу взятки ОПГ</a></span>
<span><a href="https://vladtime.ru/nauka/748877" title="Найденные в Германии 6000-летние каменные топоры говорят о расколе на элиту и простолюдинов" style="margin:0 5px 0 10px;">Найденные в Германии 6000-летние каменные топоры говорят о расколе на элиту и простолюдинов</a></span>
<span><a href="https://vladtime.ru/nauka/748875" title="Физики спрогнозировали существование суперионного льда на Венере" style="margin:0 5px 0 10px;">Физики спрогнозировали существование суперионного льда на Венере</a></span>
<span><a href="https://vladtime.ru/nauka/748869" title="Xiaomi подключит человеческий мозг к компьютеру для борьбы с эпилепсией и депрессией" style="margin:0 5px 0 10px;">Xiaomi подключит человеческий мозг к компьютеру для борьбы с эпилепсией и депрессией</a></span>
<span><a href="https://vladtime.ru/obsh/748780" title="Магазины одежды после пандемии откроются, но без примерочных" style="margin:0 5px 0 10px;">Магазины одежды после пандемии откроются, но без примерочных</a></span>

            </div>
          </div>
        </div>
      </div>
      <div class="speedbar"><span id="dle-speedbar" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://vladtime.ru/" itemprop="item"><span itemprop="name">Главная страница</span></a></span> | <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://vladtime.ru/culture/" itemprop="item"><span itemprop="name">Культура</span></a></span> | На «НТВ» с 1 июня стартует показ сериала «Чёрная лестница»</span></div>   
      <div style="padding-top: 10px;">
        <div>
          

          <div class="content" 
          style="width:64%;" >
             
             

             <div id='dle-content'><div class="fullstory" itemscope="" itemtype="http://schema.org/NewsArticle" style="display:table; table-layout: fixed;width: 100%; padding-bottom: 20px;">
	<div class="dpad">
		<!-- google_ad_section_start -->

		<h1 class="btl" itemprop="headline">На «НТВ» с 1 июня стартует показ сериала «Чёрная лестница»<span class="argback">
            <a href="javascript:history.go(-1)" title="Вернуться назад"></a>
            </span></h1>
		<span class="maindate"><a href="https://vladtime.ru/2020/06/01/" >Сегодня, 13:34</a></span>
        <meta itemprop="datePublished" content="2020-06-01 13:34:16"/>
        <ul class="aboutfullstory">
			<!--<li>Категория: <a href="https://vladtime.ru/culture/">Культура</a></li>
			<li>Просмотров: <strong>0</strong></li>-->
			<li class="comments" title="Написать"><a href="#commntsN">Комментариев: <strong>0</strong></a></li>
			<li class="print"><a href="https://vladtime.ru/culture/print:page,1,749010-na-ntv-s-1-ijunja-startuet-pokaz-seriala-chernaja-lestnica.html" rel="nofollow">Версия для печати</a></li>
			
		</ul>
		<div class="maincont" itemprop="articleBody">
            <meta itemprop="image" content="https://vladtime.ru/uploads/posts/2020-06/thumbs/1591006677_mycollages-4.jpg">
            <p>Картина рассказывает о бывшем полицейском и экстремале, которые организовали детективное агентство.</p>
<p><a href="https://vladtime.ru/uploads/posts/2020-06/1591006677_mycollages-4.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2020-06/thumbs/1591006677_mycollages-4.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a><div><!-- desk post_1 --></div></p>
<p>Начало лета российские телезрители могут провести за просмотром новой теленовеллы. На «НТВ» с 1 июня стартует показ сериала «Чёрная лестница». Остросюжетный детектив снят под началом режиссёра Сахата Дурсунова — создателя «Сельского детектива».</p>
<p>В центре сюжета находится бывший оперативник, который лишился должности за нарушение инструкций в процессе расследования убийства. Также во время работы на месте преступления оперативник Тельцов знакомится с сыном убитого — Максом, который становится инициатором создания детективного агентства.</p>
<p>Повествование показывает развитие отношений двух непохожих людей — молодого любителя экстрима, и опытного сотрудника силовых ведомств. Главные роли в картине исполняет Алексей Матошин, известный по сериалу «Филатов», и Алексей Ушаков, снявшийся в пятой части «Полицейского с Рублёвки».</p>
<p>Для съёмок была выбрана Москва и Подмосковье — столичные высотки подошли для иллюстрации экстремального увлечения Макса — паркура. Сахат Дурсунов отметил, что специфика съёмок потребовала повышенного внимания к безопасности, поэтому члены съёмочной группы проходили инструктаж.</p>
<p>Премьера сериала состоится сегодня на телеканале «НТВ» в 21:00 по Москве.</p>
            <br>
            
          <div class="author"><i> Дмитрий Кошевой</i></div>
					<footer>
						
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Владтайм - под новостью Нетборд -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="9648451043"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

			                            <div class="ya_subscribe">
			                              <!--noindex-->
			                              <h4>Подписаться:</h4>
			                              <a class="ya_news" rel="external noopener noreferrer nofollow"  href="https://news.yandex.ru/index.html?from=rubric&favid=18722" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях" ></a>
			                              <a class="ya_zen" rel="external noopener noreferrer nofollow"  href="https://zen.yandex.ru/vlad" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен" ></a>

			                      <!--/noindex--></div>
			                            <!-- start:article footer -->
			                                <h4>Поделиться:</h4>
			          <script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
			          <script async src="//yastatic.net/share2/share.js"></script>
			          <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

			                            </footer>
			                            <!-- end:article footer -->

		</div>



	</div>

	<div  style="display:table-header-group"></div>




</div>
<div class="otherNews"  id="bp_655388844" data-block="Новости по теме">
		<span class="marker_news">Новости по теме</span>
		<img src="/templates/develop/images/angle_news.png"/>
					<div class="item">
			<div class="img50news">
				<a href="https://vladtime.ru/culture/748826" title="Остросюжетный сериал о банде «Чёрная кошка» снова показывают на «России 1»"><img src="/uploads/base/50x50/4a8885a0c54cb40c3ee2118da94fdd22_local.jpg" alt="Остросюжетный сериал о банде «Чёрная кошка» снова показывают на «России 1»"></a>
			</div>
			<div class="infoNews">
		        <a href="https://vladtime.ru/culture/748826" title="Остросюжетный сериал о банде «Чёрная кошка» снова показывают на «России 1»" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Остросюжетный сериал о банде «Чёрная кошка» снова показывают на «России 1»</a>
				<p>Актёр на главную роль повредил себе руку, чтобы впечатлить режиссёра.</p>
			</div>
		</div>
					<div class="item">
			<div class="img50news">
				<a href="https://vladtime.ru/culture/748697" title="Мнения россиян по поводу темнокожего князя Ростова в сериале «Великая» разделились"><img src="/uploads/base/50x50/e0ad2d8cf3c8f63116b0175031eab0e3_local.jpg" alt="Мнения россиян по поводу темнокожего князя Ростова в сериале «Великая» разделились"></a>
			</div>
			<div class="infoNews">
		        <a href="https://vladtime.ru/culture/748697" title="Мнения россиян по поводу темнокожего князя Ростова в сериале «Великая» разделились" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Мнения россиян по поводу темнокожего князя Ростова в сериале «Великая» разделились</a>
				<p>Одни недоумевают, почему предводитель темнокожий, а другие отнеслись с пониманием, ведь сериал юмористический.</p>
			</div>
		</div>
					<div class="item">
			<div class="img50news">
				<a href="https://vladtime.ru/polit/748862" title="Дмитрий Песков допускает, что Парад Победы 24 июня станет выходным"><img src="/uploads/base/50x50/1593d14e4b8097d476940eba0f151fa4_local.jpg" alt="Дмитрий Песков допускает, что Парад Победы 24 июня станет выходным"></a>
			</div>
			<div class="infoNews">
		        <a href="https://vladtime.ru/polit/748862" title="Дмитрий Песков допускает, что Парад Победы 24 июня станет выходным" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Дмитрий Песков допускает, что Парад Победы 24 июня станет выходным</a>
				<p>Пресс-секретарь президента даёт большую вероятность этому решению.</p>
			</div>
		</div>
		</div>

<!-- related news -->

<!-- Yandex.RTB R-A-206905-7 -->
<div id="yandex_rtb_R-A-206905-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-7",
                renderTo: "yandex_rtb_R-A-206905-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>





                      
              	              	              	              	              	              	              	              	              	              	              	              	<script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_3846556379";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach(el => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
    
})
</script>
<style>
#bp_3846556379.popular .news-item:nth-child(n+9)

{display: none}
  
</style>
<div class="otherNews" style="margin-top:15px; padding:15px;">
<span class="marker_news">Самое интересное</span><img src="/templates/develop/images/angle_news.png"/>
</div>
<div class="cards popular" id="bp_3846556379" data-block="Самое интересное">
                  <div class="card news-item" data-newsid="748855">
  <a href="https://vladtime.ru/shou_biznes/748855" title="Были знакомы задолго до «Холостяка» или почему зрители подозревают Криворотова и Барбару в обмане">
		<img src="/uploads/base/500x250/aae3c516a68a96fa714a72e6a433f662_local.jpg" alt='Были знакомы задолго до «Холостяка» или почему зрители подозревают Криворотова и Барбару в обмане' />
	<div class="overlay">
		<h3>Были знакомы задолго до «Холостяка» или почему зрители подозревают Криворотова и Барбару в обмане</h3>
          <p>Подозрения появились после совместных фото за год до шоу.</p>
        </if>
	</div>
</a>
</div>
                  <div class="card news-item" data-newsid="748850">
  <a href="https://vladtime.ru/shou_biznes/748850" title="Неприязнь отца к женихам или почему Нюша осталась без продюсера">
		<img src="/uploads/base/310x250/674b69985b11f0c792068eb1c112be91_local.jpg" alt='Неприязнь отца к женихам или почему Нюша осталась без продюсера' />
	<div class="overlay">
		<h3>Неприязнь отца к женихам или почему Нюша осталась без продюсера</h3>
          <p>Владимир Шурочкин имел конфликты с Егором Кридом и нынешним супругом певицы.</p>
        </if>
	</div>
</a>
</div>
                  <div class="card news-item" data-newsid="749002">
  <a href="https://vladtime.ru/shou_biznes/749002" title="Диденко идёт наперекор матери и продолжает общаться с блогером Джошем">
		<img src="/uploads/base/310x250/21be01ab1e0f36e28b9e0ded7188811e_local.jpg" alt='Диденко идёт наперекор матери и продолжает общаться с блогером Джошем' />
	<div class="overlay">
		<h3>Диденко идёт наперекор матери и продолжает общаться с блогером Джошем</h3>
          <p>Родители блогеров выступают против их общения.</p>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="748991">
  <a href="https://vladtime.ru/shou_biznes/748991" title="В продюсерском центре Дробыша назвали причины конфликта с Самбурской">
		<img src="/uploads/base/310x250/059e5c02b1041bcaffc8325681ab62b8_local.jpg" alt='В продюсерском центре Дробыша назвали причины конфликта с Самбурской' />
	<div class="overlay">
		<h3>В продюсерском центре Дробыша назвали причины конфликта с Самбурской</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="748979">
  <a href="https://vladtime.ru/shou_biznes/748979" title="Николаев поздравил Королёву с Днём рождения снимком «Жигуля»">
		<img src="/uploads/base/310x250/551a76763705a7113efa34f38fa93442_local.jpg" alt='Николаев поздравил Королёву с Днём рождения снимком «Жигуля»' />
	<div class="overlay">
		<h3>Николаев поздравил Королёву с Днём рождения снимком «Жигуля»</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="748878">
  <a href="https://vladtime.ru/shou_biznes/748878" title="Шнуров поддерживает народ, а не бедствующих артистов, работая в государстве бесплатно">
		<img src="/uploads/base/310x250/30968afaf361d23093daabc4a0df1b80_local.jpg" alt='Шнуров поддерживает народ, а не бедствующих артистов, работая в государстве бесплатно' />
	<div class="overlay">
		<h3>Шнуров поддерживает народ, а не бедствующих артистов, работая в государстве бесплатно</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="748879">
  <a href="https://vladtime.ru/shou_biznes/748879" title="Выбрала веру или почему жена Корчевникова рассталась с телеведущим">
		<img src="/uploads/base/310x250/829631d90175748e29b33e72824bf917_local.jpg" alt='Выбрала веру или почему жена Корчевникова рассталась с телеведущим' />
	<div class="overlay">
		<h3>Выбрала веру или почему жена Корчевникова рассталась с телеведущим</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="748844">
  <a href="https://vladtime.ru/shou_biznes/748844" title="Александр Петров примерил женские образы для рекламы Glo">
		<img src="/uploads/base/310x250/a45e292109b74cec74e55fc99b84fe56_local.jpg" alt='Александр Петров примерил женские образы для рекламы Glo' />
	<div class="overlay">
		<h3>Александр Петров примерил женские образы для рекламы Glo</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="748858">
  <a href="https://vladtime.ru/shou_biznes/748858" title="«Высокая» дружба или почему Анита Цой отказывается шутить над Орбакайте">
		<img src="/uploads/base/310x250/95ecf451f003a76647d809f581c7bee1_local.jpeg" alt='«Высокая» дружба или почему Анита Цой отказывается шутить над Орбакайте' />
	<div class="overlay">
		<h3>«Высокая» дружба или почему Анита Цой отказывается шутить над Орбакайте</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="748935">
  <a href="https://vladtime.ru/shou_biznes/748935" title="Две актрисы из «Папиных дочек» поделись мнением о закрытии сериала">
		<img src="/uploads/base/310x250/8ac0f37886afae1b4a1297f92b05e7d3_local.jpg" alt='Две актрисы из «Папиных дочек» поделись мнением о закрытии сериала' />
	<div class="overlay">
		<h3>Две актрисы из «Папиных дочек» поделись мнением о закрытии сериала</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="748971">
  <a href="https://vladtime.ru/shou_biznes/748971" title="Ветлицкая оставила Сафронова ради продюсера Павла Ващекина">
		<img src="/uploads/base/310x250/dee629e6c35abea1731850e67f959e37_local.jpg" alt='Ветлицкая оставила Сафронова ради продюсера Павла Ващекина' />
	<div class="overlay">
		<h3>Ветлицкая оставила Сафронова ради продюсера Павла Ващекина</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="748953">
  <a href="https://vladtime.ru/shou_biznes/748953" title="Выпускники из Екатеринбурга спели под аккомпанемент Урганта на «Первом канале»">
		<img src="/uploads/base/310x250/e538450882907c30fc0d6404b41f3dea_local.jpg" alt='Выпускники из Екатеринбурга спели под аккомпанемент Урганта на «Первом канале»' />
	<div class="overlay">
		<h3>Выпускники из Екатеринбурга спели под аккомпанемент Урганта на «Первом канале»</h3>
        </if>
	</div>
</a>
</div>
</div>


<div style="font-size: 1.25em; text-align: center; clear: both">
<!-- Yandex.RTB R-A-206905-6 -->
<div id="yandex_rtb_R-A-206905-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-6",
                renderTo: "yandex_rtb_R-A-206905-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<script>
var author = 'Иринин Даниил';
var editor = 'Катушенок Олег';
var news_id = '{news_id}';
dataLayer.push({"author": author,"editor": editor})
document.addEventListener("DOMContentLoaded", function(){
		var positionBanner = $('.sidebar_r').offset();
		var bannerPlace = $('.sidebar_r');
		var commentsBlock = $('.otherNews');

		if (positionBanner.top > 0 & bannerPlace.length > 0 & window.innerWidth > 767) {
		$(window).scroll(function(event) {
			if(bannerPlace.height() > $("#dle-content").height()){
				$("#dle-content").height(bannerPlace.height() + 100)
			}
			if ($(this).scrollTop() > positionBanner.top ) {
				if (!bannerPlace.hasClass('fix')) {
					bannerPlace.addClass('fix');
					bannerPlace.css('right',$(window).width() - (positionBanner.left + bannerPlace.outerWidth() ));
				}

				if ($(this).scrollTop() > commentsBlock.offset().top - bannerPlace.height() + 400) {
					var tp = commentsBlock.offset().top - bannerPlace.height() + 400 ;
					if (tp < 221) {
						tp = '222px';
					}
					bannerPlace.addClass('abs').css({
						top: tp,
					});
				}
				else {
					bannerPlace.removeClass('abs').addClass('fix').css({
						top: '0',
					});
				}
			}
			else {
				if (bannerPlace.hasClass('fix')) {
					bannerPlace.removeClass('fix');
				}
			}


		});
		}
	});
</script>
</div>


             
              
          </div>
          
          <div class="sidebar_r">


                              	   	         	   	         	   	         	   	     <script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_2240892556";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach(el => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
    
})
</script>
<style>
#bp_2240892556.interesting .news-item:nth-child(n+5)

{display: none}
  
</style>
<div class="interesting" id="bp_2240892556" data-block="Интересно" data-ata=1>
  <span class="marker_red"><a href="/interesno/">Интересно</a><img src="/templates/develop/images/angle_red.png"/></span>
        <div class="news-item" data-newsid="748981">
      <div class="img50news">
        <a href="/shou_biznes/748981" title="Клинт Иствуд отмечает 90-летие"><img src="/uploads/base/60/d10a882a938fd450b4a9ef9e6bbe241a_local.jpg" alt="Клинт Иствуд отмечает 90-летие" height="60"></a>
      </div>
      <div class="infoIntnews">
        <a href="/shou_biznes/748981" title="Клинт Иствуд отмечает 90-летие">Клинт Иствуд отмечает 90-летие</a>
      </div>
    </div>
        <div class="news-item" data-newsid="748975">
      <div class="img50news">
        <a href="/shou_biznes/748975" title="Друг солистки из Little Big рассказал, какой она человек в жизни"><img src="/uploads/base/60/6526e927aca008a9b162129baee26277_local.jpg" alt="Друг солистки из Little Big рассказал, какой она человек в жизни" height="60"></a>
      </div>
      <div class="infoIntnews">
        <a href="/shou_biznes/748975" title="Друг солистки из Little Big рассказал, какой она человек в жизни">Друг солистки из Little Big рассказал, какой она человек в жизни</a>
      </div>
    </div>
        <div class="news-item" data-newsid="748970">
      <div class="img50news">
        <a href="/shou_biznes/748970" title="«Инстаграм с ерундой» или как Басков пытается прикрыть денежные проблемы"><img src="/uploads/base/60/cfc427debef9819e7ce432863513b6aa_local.jpg" alt="«Инстаграм с ерундой» или как Басков пытается прикрыть денежные проблемы" height="60"></a>
      </div>
      <div class="infoIntnews">
        <a href="/shou_biznes/748970" title="«Инстаграм с ерундой» или как Басков пытается прикрыть денежные проблемы">«Инстаграм с ерундой» или как Басков пытается прикрыть денежные проблемы</a>
      </div>
    </div>
        <div class="news-item" data-newsid="748953">
      <div class="img50news">
        <a href="/shou_biznes/748953" title="Выпускники из Екатеринбурга спели под аккомпанемент Урганта на «Первом канале»"><img src="/uploads/base/60/a9bdbcb0e9dd1208a9176275af27b464_local.jpg" alt="Выпускники из Екатеринбурга спели под аккомпанемент Урганта на «Первом канале»" height="60"></a>
      </div>
      <div class="infoIntnews">
        <a href="/shou_biznes/748953" title="Выпускники из Екатеринбурга спели под аккомпанемент Урганта на «Первом канале»">Выпускники из Екатеринбурга спели под аккомпанемент Урганта на «Первом канале»</a>
      </div>
    </div>
    </div>


              <div class="bannersNews">
               <!-- /52555387/vladtime.ru_300x600 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {yb_dzial = window.location.pathname.split('/')[1]; var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd};  googletag.defineSlot('/52555387/vladtime.ru_300x600', [[300, 600]], 'div-gpt-ad-vladtime.ru_300x600').setTargeting('yb_dzial', yb_dzial).setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-vladtime.ru_300x600'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-vladtime.ru_300x600'); });</script></div> 
              
              
              
              <div class="interesting" style="prosition: relative;">
                <span class="marker_red">
                  VladTime рекомендует<img src="/templates/develop/images/angle_red.png"/></span>
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-matched-content-ui-type="text_card"
     data-matched-content-rows-num="12"
     data-matched-content-columns-num="1"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="8022393628"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>
              
              <div class="interesting">
                <span class="marker_news"><a href="/interesno/">присоединяйтесь к нам в соцсетях</a><img src="/templates/develop/images/angle_red.png"/></span>

              </div>

              
                
                 
                 <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<div style="width:300px; margin: 0; "><!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "60", color1: 'FFFFFF', color2: '070707', color3: '4D74D7'}, 119446767);
</script></div> 
               <div class="fb-page" data-href="https://www.facebook.com/vladtime" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/vladtime"><a href="https://www.facebook.com/vladtime">РИА  ВладТайм</a></blockquote></div></div> 
                <div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51262954995787","{width:300,height:220}");
</script> 


            </div>
              
            
          </div>

          <!-- end class sidebar_r -->
          

          <div class="arrow showSb noactiveSb"></div>
          <div class="sidebar_l">

            <span class="ball"></span>
            <div class="logotype">
              <a href="/"></a>
            </div>
              

            </form>
            <ul class="nav">
              <li class="br_border"><a href="/" title="Главная страница">Главная страница</a></li>
              <li><a href="/polit/army/" title="Армия и оружие">Армия и оружие</a></li>
              <li><a href="/shou_biznes/" title="Шоу-бизнес">Шоу-бизнес</a></li>
              <li><a href="/sport/" title="Спорт">Спорт</a></li>
              <li><a href="/beauty/" title="Красота и мода">Красота и мода</a></li>
              <li><a href="/automedia/" title="Автомедиа">Автомедиа</a></li>
              <li><a href="/nauka/" title="Наука">Наука</a></li>
              <li><a href="/internet/" title="Интернет">Интернет</a></li>
              <li><a href="/zdorov/" title="Здоровье">Здоровье</a></li>
              <li><a href="/obsh/" title="Общество">Общество</a></li>
              <li><a href="/kriminalnie_novosti/" title="Криминал">Криминал</a></li>
              <li><a href="/proish/" title="Происшествия">Происшествия</a></li>
              <li><a href="/culture/" title="Культура">Культура</a></li>
              <li><a href="/polit/" title="Политика">Политика</a></li>
              <li><a href="/computers/" title="Hi-Tech">Hi-Tech</a></li>

            </ul>
          </div>


          <div class="clr_d"></div>
          <div class="footer">

            <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>


            <ul class="footerLyst">

              <li><a href="/reklama.html"><b>Размещение рекламы</b></a></li>
              <li><a href="/index.php?do=feedback" class="blue">Обратная связь</a></li>
              <li><a href="/job.html">Вакансии</a></li>
              <li><a href="/contactinfo.html">Контакты</a></li>
            </ul>
            <p>Издание "ВладТайм"(новости России, Украины и мира).<br/>
              <br/> На данном сайте распространяется информация, предоставленная информационными агентствами "Vladtime" ("ВладТайм"), Интерфакс, ТАСС и другими, а также, независимыми авторами и редакциями, допущенными к самостоятельной публикации материалов на портале.
                Vladtime.ru - это сервис-площадка для авторов независимых статей и средств массовой информации.
                Администрация сайта-сервиса vladtime.ru не несет ответственности за материалы, опубликованные авторами и редакциями СМИ на его страницах.
                Мнения и версии авторов, редакций, публикующихся на сервисе, является абсолютно независимыми и могут не совпадать с взглядами администрации сайта.
                Материалы, не соответствующие законодательству Российской Федерации, запрещены к публикации на страницах сайта.
                Получить возможность для самостоятельной публикации эксклюзивных материалов на сайте может каждый автор или союз авторов в форме редакции, соответсвующие правилам площадки.
                Начать публиковать материалы на сервисе можно, написав нам запрос на адрес электронной почты с кратким описанием авторского опыта.
                Почтовый адрес: <b>in@vladtime.ru</b><br/><br/> При использовании, копировании, цитировании
              публикаций информационного портала "Vladtime.ru" обязательна прямая ссылка на страницу используемого материала: указание названия портала и автора со следующими работающими гиперссылками: <a href="/" class="blue">новости</a>,
              <a href="/" class="blue">ВладТайм новости</a>, <a href="/" class="blue">Vladtime.ru новости</a>, или другой логичной ссылки. Пользователь, заметивший возможные нарушения законодательства или интелектуальных прав авторами сайта, может обратится к администрации через адрес электронной почты с пометкой "модерация страниц".
              <br /><br />



              <br /><br /> © 2009-2019 <a href="/" class="blue">VladTime.ru - новости</a>
            </p>
            
            <div class="clr_d"></div>
          </div>
        </div>
      </div>

      <link href="/engine/editor/css/default.css?v=27" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=27"></script>
<script src="/engine/classes/js/jqueryui.js?v=27" defer></script>
<script src="/engine/classes/js/dle_js.js?v=27" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=27" defer></script>
      <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '5bbcc7112b81dd582674d4cff70ac565c599264d';
var dle_group      = 5;
var dle_skin       = 'develop';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
      <!-- <script async type="text/javascript" src="/templates/develop/js/time.js"></script> -->
      <script async defer type="text/javascript" src="/templates/develop/js/script.js?v=1.2.3"></script>
      <script async type="text/javascript" src="/templates/develop/js/scrollup.js"></script>
      <!-- <script type="text/javascript" src="/templates/develop/js/libs.js"></script>    -->

      <script async defer type="text/javascript" src="/templates/develop/js/jquery.liMarquee.js"></script>
      <meta name='yandex-verification' content='514ca69f51eb1f58' />
      <meta name="google-site-verification" content="JJn6fUlWxpHqf1RPO8AoHU73OdjRR-QMLvS7ZNsuKO4" />



      <link rel="shortcut icon" href="/templates/develop/favicon.ico" />

      




      <script>
        $(window).load(function() {
          $('.str1').liMarquee({
            scrollamount: 30
          });
        })
      </script>

      <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
      <script type="text/javascript">
        (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol +
          '//vk.com/rtrg?r=rlNFzj7Y20uTk*JJSyzea0Yfg*8i/lFeLokLtvxigRkGpYAboH6W6Il3ibVvZvm9W5vTFV1VSG5/qoK/ChY6iUYmyBnxqgA/9qnaMA/4k5No1Eexlm3fpav44HE8L8bIFdNelin6z2OHaLsx1C6C/RAC05HqGW3IRfHKmSv84q8-';
      </script>
      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">
        (function(d, w, c) {
          (w[c] = w[c] || []).push(function() {
            try {
              w.yaCounter31458718 = new Ya.Metrika({
                id: 31458718,
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                webvisor: true,
                trackHash: true
              });
            } catch (e) {}
          });

          var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function() {
              n.parentNode.insertBefore(s, n);
            };
          s.type = "text/javascript";
          s.async = true;
          s.src = "https://mc.yandex.ru/metrika/watch.js";

          if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
          } else {
            f();
          }
        })(document, window, "yandex_metrika_callbacks");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/31458718" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      <!-- /Yandex.Metrika counter -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNLG47G');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNLG47G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
