<!DOCTYPE html>
<html>

<head>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@vladtimeru" /> 
  <meta charset="utf-8">
<title>Захарова заявила, что только ливийский народ вправе распоряжаться нефтью</title>
<meta name="description" content=" Представитель МИД РФ Мария Захарова напомнила, что нефть, добываемая в североафриканском государстве, принадлежит ливийскому народу, который имеет полное право на доходы от нефтедобычи. Представитель МИД РФ Мария Захарова напомнила, что нефть, добываемая в североафриканском государстве,">
<meta name="keywords" content="имеет, нефть, доходы, принадлежит, Представитель, Ливии, Мария, нефти, право, полное, нефтедобычи, который, напомнила, ливийскому, государстве, североафриканском, добываемая, народу, Захарова, спровоцировала">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="ВладТайм - самые независимые новости">
<meta property="og:type" content="article">
<meta property="og:title" content="Захарова заявила, что только ливийский народ вправе распоряжаться нефтью">
<meta property="og:url" content="https://vladtime.ru/polit/749905">
<meta property="og:image" content="https://vladtime.ru/uploads/posts/2020-07/1595330734_dyqlrsfwsaa6a4l.jpg">
<meta property="og:description" content="Представитель МИД РФ Мария Захарова напомнила, что нефть, добываемая в североафриканском государстве, принадлежит ливийскому народу, который имеет полное право на доходы от нефтедобычи. Дипломат отметила, что согласно документу, принятому на Берлинской конференции по урегулированию ситуации в">
<link rel="search" type="application/opensearchdescription+xml" href="https://vladtime.ru/index.php?do=opensearch" title="ВладТайм - самые независимые новости">
<link rel="canonical" href="https://vladtime.ru/polit/749905"><link rel="amphtml" href="https://vladtime.ru/polit/749905/amp"><link rel="alternate" type="application/rss+xml" title="ВладТайм - самые независимые новости" href="https://vladtime.ru/rss.xml">

    
  <script async src='https://www.google.com/recaptcha/api.js'></script>
  
  <link media="screen" href="/templates/develop/style/styles.css?v=1.312" type="text/css" rel="stylesheet" />
  <link media="screen" href="/templates/develop/style/engine.css" type="text/css" rel="stylesheet" />
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name='yandex-verification' content='514ca69f51eb1f58' />
  <meta name="yandex-verification" content="b32ee8d9560fd38e" />
  <meta name="msvalidate.01" content="DAA83BEE594833C9E855AC423CB10993" />
  <script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/31f962eb493bf7b114376ebe0a4521a2_1.js" async></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</head>

<body>
  <script type="text/javascript">
    var dataLayer = [];
  </script>

  <div id="scrollup"></div>
  <div class="wrapper">
    <div class="wr_content">
      <div class="header">
        
                                                        <script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_4217059747";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news_item`).forEach(el => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
    
})
</script>
<style>
#bp_4217059747.athors_news .news_item:nth-child(3)

{display: none}
  
</style>
  <div class="athors_news" data-block="Авторские" id=bp_4217059747>
    <div class="news_item"  data-newsid="749886">
      <a href="/obsh/749886" title="Праздник День русской лени отмечают 15 июля">
          <img src=https://vladtime.ru/uploads/base/100x100/da94fcfa0e042931031de2a2eb96a085_local.jpg alt="Праздник День русской лени отмечают 15 июля">
          <span class="category"><p>От редактора</p></span>
    			<h3>Праздник День русской лени отмечают 15 июля</h3>
        </a>
      <p> О русской лени во всём мире ходят целые легенды. </p>
    </div>
  </div>

      </div>

      
      <div class="run_line">
        <div style="background:rgba(189, 198, 217, 0.46);">
          <div class="stories" data-block="Сюжеты">
            <h3 class="ttl">Сюжеты: </h3>
            <div class="str1 str_wrap">
              <span><a href="https://vladtime.ru/obsh/749906" title="Патчи того не стоят: 3 бюджетные маски снимут отёк с лица" style="margin:0 5px 0 10px;">Патчи того не стоят: 3 бюджетные маски снимут отёк с лица</a></span>
<span><a href="https://vladtime.ru/shou_biznes/749899" title="Муцениеце заставляет Прилучного ревновать ее к женатому Пореченкову" style="margin:0 5px 0 10px;">Муцениеце заставляет Прилучного ревновать ее к женатому Пореченкову</a></span>
<span><a href="https://vladtime.ru/obsh/749893" title="3 способа уложить «непослушные» широкие брови" style="margin:0 5px 0 10px;">3 способа уложить «непослушные» широкие брови</a></span>
<span><a href="https://vladtime.ru/shou_biznes/749884" title="Пока Ивлеева покупает Элджею часы за 7 млн рублей, он развлекается с Моргенштерном" style="margin:0 5px 0 10px;">Пока Ивлеева покупает Элджею часы за 7 млн рублей, он развлекается с Моргенштерном</a></span>
<span><a href="https://vladtime.ru/shou_biznes/749882" title="Рудковская отрицает, что грубила Дакоте после «дешманской» подачи сумок Louis Vuitton" style="margin:0 5px 0 10px;">Рудковская отрицает, что грубила Дакоте после «дешманской» подачи сумок Louis Vuitton</a></span>
<span><a href="https://vladtime.ru/shou_biznes/749881" title="Лазарев отдохнул с Малиновским в Сочи и нахамил хейтерам" style="margin:0 5px 0 10px;">Лазарев отдохнул с Малиновским в Сочи и нахамил хейтерам</a></span>
<span><a href="https://vladtime.ru/shou_biznes/749880" title="Коробков из «Замуж за Бузову» признался, что разлюбил Ольгу" style="margin:0 5px 0 10px;">Коробков из «Замуж за Бузову» признался, что разлюбил Ольгу</a></span>
<span><a href="https://vladtime.ru/shou_biznes/749877" title="Волочкова прокомментировала слухи о беременности и работе по вызову" style="margin:0 5px 0 10px;">Волочкова прокомментировала слухи о беременности и работе по вызову</a></span>
<span><a href="https://vladtime.ru/nauka/749872" title="«Мёртвые воды» погубили корабли Клеопатры в 31 году до нашей эры" style="margin:0 5px 0 10px;">«Мёртвые воды» погубили корабли Клеопатры в 31 году до нашей эры</a></span>
<span><a href="https://vladtime.ru/shou_biznes/749869" title="Илья Авербух подтвердил отношения с Лизой Арзамасовой, но отказался от интервью" style="margin:0 5px 0 10px;">Илья Авербух подтвердил отношения с Лизой Арзамасовой, но отказался от интервью</a></span>
<span><a href="https://vladtime.ru/nauka/749868" title="Антираковая молекула LIH383 поможет при боли и депрессии" style="margin:0 5px 0 10px;">Антираковая молекула LIH383 поможет при боли и депрессии</a></span>
<span><a href="https://vladtime.ru/nauka/749867" title="Коровы, овцы и собаки могут предсказывать землетрясения" style="margin:0 5px 0 10px;">Коровы, овцы и собаки могут предсказывать землетрясения</a></span>

            </div>
          </div>
        </div>
      </div>
      <div class="speedbar"><span id="dle-speedbar" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://vladtime.ru/" itemprop="item"><span itemprop="name">Главная страница</span></a></span> | <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://vladtime.ru/polit/" itemprop="item"><span itemprop="name">Политика</span></a></span> | Захарова заявила, что только ливийский народ вправе распоряжаться нефтью</span></div>   
      <div style="padding-top: 10px;">
        <div>
          

          <div class="content" 
          style="width:64%;" >
             
             

             <div id='dle-content'><div class="fullstory" itemscope="" itemtype="http://schema.org/NewsArticle" style="display:table; table-layout: fixed;width: 100%; padding-bottom: 20px;">
	<div class="dpad">
		<!-- google_ad_section_start -->

		<h1 class="btl" itemprop="headline">Захарова заявила, что только ливийский народ вправе распоряжаться нефтью<span class="argback">
            <a href="javascript:history.go(-1)" title="Вернуться назад"></a>
            </span></h1>
		<span class="maindate"><a href="https://vladtime.ru/2020/07/21/" >Сегодня, 14:54</a></span>
        <meta itemprop="datePublished" content="2020-07-21 14:54:29"/>
        <ul class="aboutfullstory">
			<!--<li>Категория: <a href="https://vladtime.ru/polit/">Политика</a></li>
			<li>Просмотров: <strong>85</strong></li>-->
			<li class="comments" title="Написать"><a href="#commntsN">Комментариев: <strong>0</strong></a></li>
			<li class="print"><a href="https://vladtime.ru/polit/print:page,1,749905-zaharova-zajavila-chto-tolko-livijskij-narod-vprave-rasporjazhatsja-neftju.html" rel="nofollow">Версия для печати</a></li>
			
		</ul>
		<div class="maincont" itemprop="articleBody">
            <meta itemprop="image" content="https://vladtime.ru/uploads/posts/2020-07/thumbs/1595330734_dyqlrsfwsaa6a4l.jpg">
            <p>Представитель МИД РФ Мария Захарова напомнила, что нефть, добываемая в североафриканском государстве, принадлежит ливийскому народу, который имеет полное право на доходы от нефтедобычи.</p>
<p><a href="https://vladtime.ru/uploads/posts/2020-07/1595330734_dyqlrsfwsaa6a4l.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2020-07/thumbs/1595330734_dyqlrsfwsaa6a4l.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a><div><!-- desk post_1 --></div></p>
<p>Дипломат отметила, что согласно документу, принятому на Берлинской конференции по урегулированию ситуации в Ливии, ливийская нефть принадлежит жителям африканской страны. Кроме того, данная информация прописана и в резолюции Совета безопасности ООН. Однако Правительство национального согласия игнорирует данный факт. Именно поэтому все доходы от продажи нефти шли в Центробанк в Триполи, контролируемый ПНС. Восток Ливии, таким образом, не получает нефтяных денег.</p>
<div class="quote">«Такая ненормальная ситуация в конечном итоге спровоцировала приостановку отгрузок ливийской нефти на экспорт», - заявила она, добавив, что каждый ливийский район имеет права на равные <a href="https://riafan.ru/1295028-back-to-black-liviiskaya-neft-kak-yabloko-mirovogo-razdora" rel="external noopener noreferrer">возможности получения дохода</a>.</div>
<p>В данном случае нет места дискриминации.</p>
            <br>
            
          <div class="author"><i> Оксана Рубанская</i></div>
					<footer>
						
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Владтайм - под новостью Нетборд -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="9648451043"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

			                            <div class="ya_subscribe">
			                              <!--noindex-->
			                              <h4>Подписаться:</h4>
			                              <a class="ya_news" rel="external noopener noreferrer nofollow"  href="https://news.yandex.ru/index.html?from=rubric&favid=18722" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях" ></a>
			                              <a class="ya_zen" rel="external noopener noreferrer nofollow"  href="https://zen.yandex.ru/vlad" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен" ></a>

			                      <!--/noindex--></div>
			                            <!-- start:article footer -->
			                                <h4>Поделиться:</h4>
			          <script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
			          <script async src="//yastatic.net/share2/share.js"></script>
			          <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

			                            </footer>
			                            <!-- end:article footer -->

		</div>



	</div>

	<div  style="display:table-header-group"></div>




</div>
<div class="otherNews"  id="bp_3536572688" data-block="Новости по теме">
		<span class="marker_news">Новости по теме</span>
		<img src="/templates/develop/images/angle_news.png"/>
					<div class="item">
			<div class="img50news">
				<a href="https://vladtime.ru/obsh/749891" title="Банкротства физических лиц в Москве"><img src="/uploads/base/50x50/209b509be4832f0f4b71084336a1e287_local.jpg" alt="Банкротства физических лиц в Москве"></a>
			</div>
			<div class="infoNews">
		        <a href="https://vladtime.ru/obsh/749891" title="Банкротства физических лиц в Москве" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Банкротства физических лиц в Москве</a>
				<p>Многие люди сталкиваясь с финансовыми проблемами сразу же спешат их исправить с помощью кредитов под залог или займов. Но очень часто именно эти лица, в&hellip;</p>
			</div>
		</div>
					<div class="item">
			<div class="img50news">
				<a href="https://vladtime.ru/internet/749904" title="Самый высокий отель в Европе SayWow: отзывы гостей"><img src="/uploads/base/50x50/b2bb6bcf9894e634fcc493166dcd97d4_local.jpg" alt="Самый высокий отель в Европе SayWow: отзывы гостей"></a>
			</div>
			<div class="infoNews">
		        <a href="https://vladtime.ru/internet/749904" title="Самый высокий отель в Европе SayWow: отзывы гостей" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Самый высокий отель в Европе SayWow: отзывы гостей</a>
				<p>Уют и тишина, бесплатный Wi-Fi и завтрак – всё от 1 400 рублей в сутки.</p>
			</div>
		</div>
					<div class="item">
			<div class="img50news">
				<a href="https://vladtime.ru/obsh/749893" title="3 способа уложить «непослушные» широкие брови"><img src="/uploads/base/50x50/189229e6be2d436e7bc709f7c88a8985_local.png" alt="3 способа уложить «непослушные» широкие брови"></a>
			</div>
			<div class="infoNews">
		        <a href="https://vladtime.ru/obsh/749893" title="3 способа уложить «непослушные» широкие брови" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">3 способа уложить «непослушные» широкие брови</a>
				<p> Идеальный макияж бровей реален с избранными косметическими продуктами.</p>
			</div>
		</div>
		</div>

<!-- related news -->

<!-- Yandex.RTB R-A-206905-7 -->
<div id="yandex_rtb_R-A-206905-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-7",
                renderTo: "yandex_rtb_R-A-206905-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>





                
              	              	              	              	              	              	              	              	<script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_40752891";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach(el => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
    
})
</script>
<style>
#bp_40752891.popular .news-item:nth-child(n+9)

{display: none}
  
</style>
<div class="otherNews" style="margin-top:15px; padding:15px;">
<span class="marker_news">Самое интересное</span><img src="/templates/develop/images/angle_news.png"/>
</div>
<div class="cards popular" id="bp_40752891" data-block="Самое интересное">
                  <div class="card news-item" data-newsid="749893">
  <a href="https://vladtime.ru/obsh/749893" title="3 способа уложить «непослушные» широкие брови">
		<img src="/uploads/base/500x250/1cd38b2d1651991d707e85d92d6100a5_local.png" alt='3 способа уложить «непослушные» широкие брови' />
	<div class="overlay">
		<h3>3 способа уложить «непослушные» широкие брови</h3>
          <p> Идеальный макияж бровей реален с избранными косметическими продуктами.</p>
        </if>
	</div>
</a>
</div>
                  <div class="card news-item" data-newsid="749890">
  <a href="https://vladtime.ru/obsh/749890" title="Круги для болгарки от «NovoAbravis»">
		<img src="/uploads/base/310x250/64a2467379d09b22386b933904628801_local.jpg" alt='Круги для болгарки от «NovoAbravis»' />
	<div class="overlay">
		<h3>Круги для болгарки от «NovoAbravis»</h3>
          <p>Многие знакомы с заводом по производству абразивных отрезных кругов и шлифовальных дисков «NovoAbravis». Это завод работает в Украине с 2013 года, в его&hellip;</p>
        </if>
	</div>
</a>
</div>
                  <div class="card news-item" data-newsid="749894">
  <a href="https://vladtime.ru/obsh/749894" title="Тёплая работа: как живёт тепличный комплекс «Лазурный»">
		<img src="/uploads/base/310x250/0c5eedc0eb2f38eed702196d239f7d1e_local.jpg" alt='Тёплая работа: как живёт тепличный комплекс «Лазурный»' />
	<div class="overlay">
		<h3>Тёплая работа: как живёт тепличный комплекс «Лазурный»</h3>
          <p> За прошедшие 20 лет российское сельское хозяйство преобразилось. Теперь страна практически полностью обеспечивает себя своими же продуктами питания.</p>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="749895">
  <a href="https://vladtime.ru/obsh/749895" title="Андрей Скоч: бизнес, политическая работа и общественная деятельность">
		<img src="/uploads/base/310x250/25f1d515e73d459f4d9dabf52463194d_local.jpg" alt='Андрей Скоч: бизнес, политическая работа и общественная деятельность' />
	<div class="overlay">
		<h3>Андрей Скоч: бизнес, политическая работа и общественная деятельность</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="749891">
  <a href="https://vladtime.ru/obsh/749891" title="Банкротства физических лиц в Москве">
		<img src="/uploads/base/310x250/a309597405ecc11f022293e47a20848e_local.jpg" alt='Банкротства физических лиц в Москве' />
	<div class="overlay">
		<h3>Банкротства физических лиц в Москве</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="749892">
  <a href="https://vladtime.ru/obsh/749892" title="Лучшие треки 2020 года бесплатно без регистрации">
		<img src="/uploads/base/310x250/9f5f9e60b2fa17802fb003c24ad10088_local.jpg" alt='Лучшие треки 2020 года бесплатно без регистрации' />
	<div class="overlay">
		<h3>Лучшие треки 2020 года бесплатно без регистрации</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="749906">
  <a href="https://vladtime.ru/obsh/749906" title="Патчи того не стоят: 3 бюджетные маски снимут отёк с лица">
		<img src="/uploads/base/310x250/a038d78d6e64a0e1851de4aedfe77627_local.jpg" alt='Патчи того не стоят: 3 бюджетные маски снимут отёк с лица' />
	<div class="overlay">
		<h3>Патчи того не стоят: 3 бюджетные маски снимут отёк с лица</h3>
        </if>
	</div>
</a>
</div>
                   <div class="card news-item" data-newsid="749905">
  <a href="https://vladtime.ru/polit/749905" title="Захарова заявила, что только ливийский народ вправе распоряжаться нефтью">
		<img src="/uploads/base/310x250/4d7037fb286f8667fe1f8f6729bae4fa_local.jpg" alt='Захарова заявила, что только ливийский народ вправе распоряжаться нефтью' />
	<div class="overlay">
		<h3>Захарова заявила, что только ливийский народ вправе распоряжаться нефтью</h3>
        </if>
	</div>
</a>
</div>
</div>


<div style="font-size: 1.25em; text-align: center; clear: both">
<!-- Yandex.RTB R-A-206905-6 -->
<div id="yandex_rtb_R-A-206905-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-6",
                renderTo: "yandex_rtb_R-A-206905-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<script>
var author = 'Карпова Александра';
var editor = '';
var news_id = '{news_id}';
dataLayer.push({"author": author,"editor": editor})
document.addEventListener("DOMContentLoaded", function(){
		var positionBanner = $('.sidebar_r').offset();
		var bannerPlace = $('.sidebar_r');
		var commentsBlock = $('.otherNews');

		if (positionBanner.top > 0 & bannerPlace.length > 0 & window.innerWidth > 767) {
		$(window).scroll(function(event) {
			if(bannerPlace.height() > $("#dle-content").height()){
				$("#dle-content").height(bannerPlace.height() + 100)
			}
			if ($(this).scrollTop() > positionBanner.top ) {
				if (!bannerPlace.hasClass('fix')) {
					bannerPlace.addClass('fix');
					bannerPlace.css('right',$(window).width() - (positionBanner.left + bannerPlace.outerWidth() ));
				}

				if ($(this).scrollTop() > commentsBlock.offset().top - bannerPlace.height() + 400) {
					var tp = commentsBlock.offset().top - bannerPlace.height() + 400 ;
					if (tp < 221) {
						tp = '222px';
					}
					bannerPlace.addClass('abs').css({
						top: tp,
					});
				}
				else {
					bannerPlace.removeClass('abs').addClass('fix').css({
						top: '0',
					});
				}
			}
			else {
				if (bannerPlace.hasClass('fix')) {
					bannerPlace.removeClass('fix');
				}
			}


		});
		}
	});
</script>

<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcform">
	<h3 class="addcommTtl">Добавить комментарий:</h3>
	<table>
		
			<tr>
				<td><span class="title">Имя:</span></td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td><span class="title">Email:</span></td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>	
              		
			<td colspan="2">
				<span class="title">Ваш комментарий:</span>
				<div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
			</td>
		
		
            <tr>
             
			<td colspan="2">
		
			<span class="title"></span>
			<div class="g-recaptcha" data-sitekey="6LfjMgETAAAAANNh41Mnu-6RCmJBeV-_sPr9j8Pp" data-theme="light"></div><script src="https://www.google.com/recaptcha/api.js?hl=ru" async defer></script>
		
		</td>
		</tr>
		<tr>
			<td colspan="2">
				<div class="fieldsubmit">
					<button type="submit" name="submit" class="fbutton">Добавить комментарий</button>
				</div>
			</td>
		</tr>
	</table>
</div>
		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="749905"><input type="hidden" name="user_hash" value="5bbcc7112b81dd582674d4cff70ac565c599264d"></form></div>


             
              
          </div>
          
          <div class="sidebar_r">


                              	   	         	   	     <script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_3445663379";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach(el => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
    
})
</script>
<style>
#bp_3445663379.interesting .news-item:nth-child(n+5)

{display: none}
  
</style>
<div class="interesting" id="bp_3445663379" data-block="Интересно" data-ata=1>
  <span class="marker_red"><a href="/interesno/">Интересно</a><img src="/templates/develop/images/angle_red.png"/></span>
        <div class="news-item" data-newsid="749906">
      <div class="img50news">
        <a href="/obsh/749906" title="Патчи того не стоят: 3 бюджетные маски снимут отёк с лица"><img src="/uploads/base/60/b640556a402862bc79677d893eb09ccd_local.jpg" alt="Патчи того не стоят: 3 бюджетные маски снимут отёк с лица" height="60"></a>
      </div>
      <div class="infoIntnews">
        <a href="/obsh/749906" title="Патчи того не стоят: 3 бюджетные маски снимут отёк с лица">Патчи того не стоят: 3 бюджетные маски снимут отёк с лица</a>
      </div>
    </div>
        <div class="news-item" data-newsid="749893">
      <div class="img50news">
        <a href="/obsh/749893" title="3 способа уложить «непослушные» широкие брови"><img src="/uploads/base/60/1f55a6ead2c2dbc7668503e5ad5b303d_local.png" alt="3 способа уложить «непослушные» широкие брови" height="60"></a>
      </div>
      <div class="infoIntnews">
        <a href="/obsh/749893" title="3 способа уложить «непослушные» широкие брови">3 способа уложить «непослушные» широкие брови</a>
      </div>
    </div>
    </div>


              <div class="bannersNews">
               <!-- /52555387/vladtime.ru_300x600 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {yb_dzial = window.location.pathname.split('/')[1]; var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd};  googletag.defineSlot('/52555387/vladtime.ru_300x600', [[300, 600]], 'div-gpt-ad-vladtime.ru_300x600').setTargeting('yb_dzial', yb_dzial).setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-vladtime.ru_300x600'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-vladtime.ru_300x600'); });</script></div> 
              
              
              
              <div class="interesting">
                <span class="marker_news"><a href="/interesno/">присоединяйтесь к нам в соцсетях</a><img src="/templates/develop/images/angle_red.png"/></span>

              </div>

              
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<div style="width:300px; margin: 0; "><!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "60", color1: 'FFFFFF', color2: '070707', color3: '4D74D7'}, 41844151);
</script></div> 
                
                
                 
                 
               <div class="fb-page" data-href="https://www.facebook.com/vladtime" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/vladtime"><a href="https://www.facebook.com/vladtime">РИА  ВладТайм</a></blockquote></div></div> 
                <div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51262954995787","{width:300,height:220}");
</script> 


            </div>
              
            
          </div>

          <!-- end class sidebar_r -->
          

          <div class="arrow showSb noactiveSb"></div>
          <div class="sidebar_l">

            <span class="ball"></span>
            <div class="logotype">
              <a href="/"></a>
            </div>
              

            </form>
            <ul class="nav">
              <li class="br_border"><a href="/" title="Главная страница">Главная страница</a></li>
              <li><a href="/polit/army/" title="Армия и оружие">Армия и оружие</a></li>
              <li><a href="/shou_biznes/" title="Шоу-бизнес">Шоу-бизнес</a></li>
              <li><a href="/sport/" title="Спорт">Спорт</a></li>
              <li><a href="/beauty/" title="Красота и мода">Красота и мода</a></li>
              <li><a href="/automedia/" title="Автомедиа">Автомедиа</a></li>
              <li><a href="/nauka/" title="Наука">Наука</a></li>
              <li><a href="/internet/" title="Интернет">Интернет</a></li>
              <li><a href="/zdorov/" title="Здоровье">Здоровье</a></li>
              <li><a href="/obsh/" title="Общество">Общество</a></li>
              <li><a href="/kriminalnie_novosti/" title="Криминал">Криминал</a></li>
              <li><a href="/proish/" title="Происшествия">Происшествия</a></li>
              <li><a href="/culture/" title="Культура">Культура</a></li>
              <li><a href="/polit/" title="Политика">Политика</a></li>
              <li><a href="/computers/" title="Hi-Tech">Hi-Tech</a></li>

            </ul>
          </div>


          <div class="clr_d"></div>
          <div class="footer">

            <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>


            <ul class="footerLyst">

              <li><a href="/reklama.html"><b>Размещение рекламы</b></a></li>
              <li><a href="/index.php?do=feedback" class="blue">Обратная связь</a></li>
              <li><a href="/job.html">Вакансии</a></li>
              <li><a href="/contactinfo.html">Контакты</a></li>
            </ul>
            <p>Издание "ВладТайм"(новости России, Украины и мира).<br/>
              <br/> На данном сайте распространяется информация, предоставленная информационными агентствами "Vladtime" ("ВладТайм"), Интерфакс, ТАСС и другими, а также, независимыми авторами и редакциями, допущенными к самостоятельной публикации материалов на портале.
                Vladtime.ru - это сервис-площадка для авторов независимых статей и средств массовой информации.
                Администрация сайта-сервиса vladtime.ru не несет ответственности за материалы, опубликованные авторами и редакциями СМИ на его страницах.
                Мнения и версии авторов, редакций, публикующихся на сервисе, является абсолютно независимыми и могут не совпадать с взглядами администрации сайта.
                Материалы, не соответствующие законодательству Российской Федерации, запрещены к публикации на страницах сайта.
                Получить возможность для самостоятельной публикации эксклюзивных материалов на сайте может каждый автор или союз авторов в форме редакции, соответсвующие правилам площадки.
                Начать публиковать материалы на сервисе можно, написав нам запрос на адрес электронной почты с кратким описанием авторского опыта.
                Почтовый адрес: <b>in@vladtime.ru</b><br/><br/> При использовании, копировании, цитировании
              публикаций информационного портала "Vladtime.ru" обязательна прямая ссылка на страницу используемого материала: указание названия портала и автора со следующими работающими гиперссылками: <a href="/" class="blue">новости</a>,
              <a href="/" class="blue">ВладТайм новости</a>, <a href="/" class="blue">Vladtime.ru новости</a>, или другой логичной ссылки. Пользователь, заметивший возможные нарушения законодательства или интелектуальных прав авторами сайта, может обратится к администрации через адрес электронной почты с пометкой "модерация страниц".
              <br /><br />



              <br /><br /> © 2009-2019 <a href="/" class="blue">VladTime.ru - новости</a>
            </p>
            
            <div class="clr_d"></div>
          </div>
        </div>
      </div>

      <link href="/engine/editor/css/default.css?v=27" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=27"></script>
<script src="/engine/classes/js/jqueryui.js?v=27" defer></script>
<script src="/engine/classes/js/dle_js.js?v=27" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=27" defer></script>
      <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '5bbcc7112b81dd582674d4cff70ac565c599264d';
var dle_group      = 5;
var dle_skin       = 'develop';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
      <!-- <script async type="text/javascript" src="/templates/develop/js/time.js"></script> -->
      <script async defer type="text/javascript" src="/templates/develop/js/script.js?v=1.2.3"></script>
      <script async type="text/javascript" src="/templates/develop/js/scrollup.js"></script>
      <!-- <script type="text/javascript" src="/templates/develop/js/libs.js"></script>    -->

      <script async defer type="text/javascript" src="/templates/develop/js/jquery.liMarquee.js"></script>
      <meta name='yandex-verification' content='514ca69f51eb1f58' />
      <meta name="google-site-verification" content="JJn6fUlWxpHqf1RPO8AoHU73OdjRR-QMLvS7ZNsuKO4" />



      <link rel="shortcut icon" href="/templates/develop/favicon.ico" />

      




      <script>
        $(window).load(function() {
          $('.str1').liMarquee({
            scrollamount: 30
          });
        })
      </script>

      <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
      <script type="text/javascript">
        (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol +
          '//vk.com/rtrg?r=rlNFzj7Y20uTk*JJSyzea0Yfg*8i/lFeLokLtvxigRkGpYAboH6W6Il3ibVvZvm9W5vTFV1VSG5/qoK/ChY6iUYmyBnxqgA/9qnaMA/4k5No1Eexlm3fpav44HE8L8bIFdNelin6z2OHaLsx1C6C/RAC05HqGW3IRfHKmSv84q8-';
      </script>
      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">
        (function(d, w, c) {
          (w[c] = w[c] || []).push(function() {
            try {
              w.yaCounter31458718 = new Ya.Metrika({
                id: 31458718,
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                webvisor: true,
                trackHash: true
              });
            } catch (e) {}
          });

          var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function() {
              n.parentNode.insertBefore(s, n);
            };
          s.type = "text/javascript";
          s.async = true;
          s.src = "https://mc.yandex.ru/metrika/watch.js";

          if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
          } else {
            f();
          }
        })(document, window, "yandex_metrika_callbacks");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/31458718" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      <!-- /Yandex.Metrika counter -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNLG47G');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNLG47G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
